Buscar
  • numpi.net

BUSCARV - Excel

Actualizado: jun 11



Busca un valor dentro de una columna y regresa el valor en la misma posición de una segunda columna. Siempre busca en la primera columna del rango especificado.


Sintaxis:

=BUSCARV(valor_buscado, rango, valor_regresado, [ordenado])


  • valor_buscado (obligatorio): Valor que se buscará en el rango

  • rango (obligatorio): El rango de celdas que contiene la columna de valores y la columna de resultados.

  • valor_regresado (obligatorio): Número de columna (dentro del rango) que contiene los resultados.

  • ordenado (opcional): Indica si será una coincidencia aproximada. Si se omite se toma como verdadero.


Ejemplo:


=BUSCARV(F1,A2:C10,3,FALSO)


Ejemplo práctico:



Descarga el archivo.

BUSCARV
.xlsx
Download XLSX • 12KB


17 vistas
  • Facebook
  • YouTube
  • Tik Tok
  • whatsapp (3)
Descuentos, videos, publicaciones y mas