Buscar
  • numpi.net

CONTAR.SI - Excel

Actualizado: 12 de jun de 2020



Esta fórmula permite contar elementos que cumplen un cierto criterio. Criterios que se pueden basar en la correspondencia con un número, en que aparezca un texto determinado. Excel contará las celdas que ofrecen una condición que hayamos marcado.


Un ejemplo podría ser contar las celdas que contengan números menores a 4


=CONTAR.SI(A2:F6;" <5")




19 vistas0 comentarios

Entradas Recientes

Ver todo