Buscar
  • numpi.net

Operaciones simples - Excel

Actualizado: 11 de jun de 2020



Estas son fórmulas elementales en una hoja de cálculo de Excel. Si no las has usado hasta ahora creo que ya puedes darte por satisfecho porque verás cómo te ahorra tiempo.


Suma: Es una fórmula que nos permite sumar los valores de un grupo de celdas, o incluso filas y columnas entera. Ofrece la ventaja de soportar tanto celdas separadas como intervalos.


Ejemplo:


=SUMA(A1:A10), =SUMA(A:A), =SUMA(A1:Z10)


Restas: Para restar los valores de dos celdas debes usar el símbolo de resta "-" entre ambas.


Ejemplo:


= C2 – C3


Multiplicaciones: Para multiplicar los valores de dos celdas debes intercalar entre ellas un asterisco *.


Ejemplo:


= D2 * D3


Divisiones: Para dividir los valores de dos celdas debes incluir entre ellas la raya /.


Ejemplo:


= E2 / E3




14 vistas0 comentarios

Entradas Recientes

Ver todo