Buscar
  • numpi.net

SI - Excel

Actualizado: 11 de jun de 2020



Con esta fórmula puedes devolver un resultado distinto según si se cumple la condición. De este modo, podrías usarlo para que una celda diga "APROBADO" si otra es un número superior a 5, o "SUSPENDIDO" si es inferior.

Ejemplo:

=SI(B2>=60"APROBADO","REPROBADO")



15 vistas0 comentarios

Entradas Recientes

Ver todo