Buscar
  • numpi.net

SUMAR.SI CONJUNTO - Excel

Actualizado: 12 de jun de 2020



Se usa para sumar todos los números en un rango de celdas seleccionado basándose en un criterio múltiple y devolver el resultado, el cual se mostrará en la celda elegida.

La fórmula es:

SUMAR.SI.CONJUNTO (rango-medio, criterio-rango1, criterio1, [criterio-rango2, criterio2],...) donde al igual que el ejemplo anterior:

  • Rango-medio: es el rango de celdas para sumar.

  • Criterio-rango1: es el rango de celdas seleccionado al que se aplica el criterio1.

  • Criterio1: es la primera condición que se debe cumplir. Se aplica al rango-de-criterio-1 y se usa para determinar la media de las celdas en el rango-medio. Los valores pueden introducirse manualmente o incluirse en las celdas a las que usted hace referencia.

  • Criterio-rango2, criterio2,… son rangos de celdas adicionales y sus criterios correspondientes. Estos argumentos son opcionales.

Ejemplo:


=SUMAR.SI.CONJUNTO(C2:C5;B2,B5,’’Manzanas’’,A2:A5;’’Tom’’)




29 vistas0 comentarios

Entradas Recientes

Ver todo